Foruma Hoş Geldiniz ! Mesaj yazmak veya Soru sormak için kayıt olmalısınız.
Konu açmak için sağ altta bulunan (+) işaretini kullanın.

Op com cihazı

Merhaba iyi günler op com cihazı aldım ama araçla bağlantı kurtulamadı diye bir hata veriyor 1.7 sürümü yükleme gerekiyormuş sanırım onuda bulamıyorum yardımcı olacak var mı
Yorum yapmak içinOturum Açın yada Kayıt Olun .

Merhaba, Yabancı!

Burada yeni gibi görünüyorsunuz. Eğer katılmak istiyorsanız düğmelerden birine tıklayınız.